PD4ML v4 Forums PD4ML v3 Archived Forums (Read Only) General questions / FAQ Which version of JDK is supported?

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #26183

    PD4ML is intended to be used with JDK1.4 and above, although it works with minor restrictions under JDK1.3.1 as well.

Viewing 1 post (of 1 total)

The forum ‘General questions / FAQ’ is closed to new topics and replies.